(trop ancien pour répondre)
Lave-linge disjoncte
aiffly
2008-07-07 20:23:24 UTC
Bonjour,

J'ai une panne sur mon lave-linge qui fait disjoncter mon compteur (ou
le disjoncteur différentiel sur lequel le lave-linge est branché).
La panne survient régulièrement, mais pas de façon systématique.
Par contre c'est toujours au même endroit du cycle de lavage qu'elle
survient : entre le lavage et le rinçage.
Lorsque je rebranche le compteur, la machine finit (ou commence ?) sa
vidange et le cycle repart sans aucun problème jusqu'à la fin.

Merci de votre aide.
bernard 2+2
2008-07-07 20:44:11 UTC
Post by aiffly
Bonjour,
J'ai une panne sur mon lave-linge qui fait disjoncter mon compteur (ou
le disjoncteur différentiel sur lequel le lave-linge est branché).
La panne survient régulièrement, mais pas de façon systématique.
Par contre c'est toujours au même endroit du cycle de lavage qu'elle
survient : entre le lavage et le rinçage.
Lorsque je rebranche le compteur, la machine finit (ou commence ?) sa
vidange et le cycle repart sans aucun problème jusqu'à la fin.
Merci de votre aide.
Entre le lavage et le rinçage n'y a t il pas la vidange et le
remplissage

Est ce que ce n'est pas encore sur une partie du chauffage ?
2+2
AB
2008-07-07 22:21:48 UTC
Post by aiffly
Bonjour,
J'ai une panne sur mon lave-linge qui fait disjoncter mon compteur (ou
le disjoncteur différentiel sur lequel le lave-linge est branché).
La panne survient régulièrement, mais pas de façon systématique.
Par contre c'est toujours au même endroit du cycle de lavage qu'elle
survient : entre le lavage et le rinçage.
Lorsque je rebranche le compteur, la machine finit (ou commence ?) sa
vidange et le cycle repart sans aucun problème jusqu'à la fin.
Merci de votre aide.
Bonsoir,
ce genre de panne est souvent dû à un défaut d'isolement de la
résistance chauffante- les différences de température froid-chaud ou
l'inverse provoquent le défaut
AB
aiffly
2008-07-08 10:13:39 UTC
Post by bernard 2+2
Entre le lavage et le rinçage n'y a t il pas la vidange et le
remplissage
Si, comme indiqué dans mon message "Lorsque je rebranche le compteur,
la machine finit (ou commence ?) sa vidange et le cycle repart" (donc
remplissage, etc...).
Post by bernard 2+2
Est ce que ce n'est pas encore sur une partie du chauffage ?
Peut-être mais dans ce cas pourquoi le cycle se poursuit-il
normalement, et pourquoi la panne n'a-t-elle pas lieu lors du
chauffage pour le lavage ?
bernard 2+2
2008-07-08 11:03:38 UTC
Post by aiffly
Post by bernard 2+2
Entre le lavage et le rinçage n'y a t il pas la vidange et le
remplissage
Si, comme indiqué dans mon message "Lorsque je rebranche le compteur,
la machine finit (ou commence ?) sa vidange et le cycle repart" (donc
remplissage, etc...).
Post by bernard 2+2
Est ce que ce n'est pas encore sur une partie du chauffage ?
Peut-être mais dans ce cas pourquoi le cycle se poursuit-il
normalement, et pourquoi la panne n'a-t-elle pas lieu lors du
chauffage pour le lavage ?
est ce que le tiroir assouplissant est commandé par une
éléctrovanne, mais la réponse de AB me semble judicieuse
2+2
aiffly
2008-07-08 16:41:29 UTC
Post by AB
ce genre de panne est souvent dû à un défaut d'isolement de la
résistance chauffante- les différences de température froid-chaud ou
l'inverse provoquent le défaut
D'accord. Comment puis-je contrôler l'isolement de cette résistance
(avec un multimètre) ?
bernard 2+2
2008-07-08 18:18:52 UTC
Post by aiffly
Post by AB
ce genre de panne est souvent dû à un défaut d'isolement de la
résistance chauffante- les différences de température froid-chaud ou
l'inverse provoquent le défaut
D'accord. Comment puis-je contrôler l'isolement de cette résistance
(avec un multimètre) ?
- 1) Debrancher la machine

- 2) mettre en route le bouton marche arret et mettre le
programmateur sur lavage

- 3) mettre un ohmmetre entre une des deux fiches de la prise
et la terre (fiche femelle)

- 4) regler le multimetre sur 2 Kohm ce qui devrait suffire
2500w/230v = 11 Ampères
230/11 = 20 ohms

tout ça est approximatif car il y a la resistance du moteur
qui vient compliquer le calcul

tourner pas à pas le programmateur pour arriver sur le
programme chauffage

donc:

si le programmateur est sur la position chauffage
si le mutimetre indique

quelques ohms < une resistance > 2 kohms = OK

0 ohms = filament de la résistance à la masse = pas OK

résistance infinie = filament coupé

Mais comme dit AB :

.../...
Post by aiffly
Merci de votre aide.
Bonsoir,
ce genre de panne est souvent dû à un défaut d'isolement de la
résistance chauffante- les différences de température
froid-chaud ou l'inverse provoquent le défaut
AB
.../...


voila bon courage
2+2
AB
2008-07-08 20:01:46 UTC
Post by aiffly
Post by AB
ce genre de panne est souvent dû à un défaut d'isolement de la
résistance chauffante- les différences de température froid-chaud ou
l'inverse provoquent le défaut
D'accord. Comment puis-je contrôler l'isolement de cette résistance
(avec un multimètre) ?
ce défaut est difficile à mettre en évidence car il est intermitent
(comme ceux du spectacle)
Tu peux vérifier que la résistance est en cause en débranchant les 2
cosses et en les isolant parfaitement avec plusieurs tours de
chatterton. Ensuite tu fait une lessive à froid (si la machine le
permet) si tout se passe bien c'est la peuve que la résistance doit
être changée.
AB
alain denis
2008-07-08 20:37:05 UTC
Post by bernard 2+2
Post by aiffly
Post by AB
ce genre de panne est souvent dû à un défaut d'isolement de la
résistance chauffante- les différences de température froid-chaud ou
l'inverse provoquent le défaut
D'accord. Comment puis-je contrôler l'isolement de cette résistance
(avec un multimètre) ?
- 1) Debrancher la machine
- 2) mettre en route le bouton marche arret et mettre le
programmateur sur lavage
- 3) mettre un ohmmetre entre une des deux fiches de la prise
et la terre (fiche femelle)
- 4) regler le multimetre sur 2 Kohm ce qui devrait suffire
2500w/230v = 11 Ampères
230/11 = 20 ohms
tout ça est approximatif car il y a la resistance du moteur
qui vient compliquer le calcul
tourner pas à pas le programmateur pour arriver sur le
programme chauffage
si le programmateur est sur la position chauffage
si le mutimetre indique
quelques ohms < une resistance > 2 kohms = OK
0 ohms = filament de la résistance à la masse = pas OK
résistance infinie = filament coupé
.../...
Post by aiffly
Merci de votre aide.
Bonsoir,
ce genre de panne est souvent dû à un défaut d'isolement de la
résistance chauffante- les différences de température
froid-chaud ou l'inverse provoquent le défaut
AB
.../...
voila bon courage
2+2
Salut

cette methode marche pour verifier une resistance coupée mais pas forcement
pour une resistance qui a un defaut d'isolement.
En effet ce defaut peut ne pas apparaitre a temperature ambiante, ou sous
faible tension ( un multimetre applique en general 3v pour mesurer une
resistance) .
Le defaut se manifeste quand la resistance est chaude et sous 230v. Donc pas
décelable avec un multimetre.

Le seul moyen de lever le doute est de faire un lavage a froid ( si les
programmes de la machine le permettent)
--
Alain
bernard 2+2
2008-07-09 06:26:03 UTC
Post by alain denis
Post by bernard 2+2
Post by aiffly
Post by AB
ce genre de panne est souvent dû à un défaut d'isolement de la
résistance chauffante- les différences de température froid-chaud ou
l'inverse provoquent le défaut
D'accord. Comment puis-je contrôler l'isolement de cette résistance
(avec un multimètre) ?
- 1) Debrancher la machine
- 2) mettre en route le bouton marche arret et mettre le
programmateur sur lavage
- 3) mettre un ohmmetre entre une des deux fiches de la prise
et la terre (fiche femelle)
- 4) regler le multimetre sur 2 Kohm ce qui devrait suffire
2500w/230v = 11 Ampères
230/11 = 20 ohms
tout ça est approximatif car il y a la resistance du moteur
qui vient compliquer le calcul
tourner pas à pas le programmateur pour arriver sur le
programme chauffage
si le programmateur est sur la position chauffage
si le mutimetre indique
quelques ohms < une resistance > 2 kohms = OK
0 ohms = filament de la résistance à la masse = pas OK
résistance infinie = filament coupé
.../...
Post by aiffly
Merci de votre aide.
Bonsoir,
ce genre de panne est souvent dû à un défaut d'isolement de la
résistance chauffante- les différences de température
froid-chaud ou l'inverse provoquent le défaut
AB
.../...
voila bon courage
2+2
Salut
cette methode marche pour verifier une resistance coupée mais pas forcement
pour une resistance qui a un defaut d'isolement.
En effet ce defaut peut ne pas apparaitre a temperature ambiante, ou sous
faible tension ( un multimetre applique en general 3v pour mesurer une
resistance) .
Le defaut se manifeste quand la resistance est chaude et sous 230v. Donc pas
décelable avec un multimetre.
tout a fait d'accord avec vous, c'est pour cela que je
remettais le texte de AB en exergue

2+2
Post by alain denis
Le seul moyen de lever le doute est de faire un lavage a froid ( si les
programmes de la machine le permettent)
Jide
2008-07-09 08:59:54 UTC
- 3) mettre un ohmmetre entre une des deux fiches de la prise et la
terre (fiche femelle)
Brancher un ohmmetre sur un circuit sous tension risque de le detruire
sans orobleme, non?
J.D.
Th.A.C
2008-07-09 22:40:16 UTC
Post by Jide
- 3) mettre un ohmmetre entre une des deux fiches de la prise et la
terre (fiche femelle)
Brancher un ohmmetre sur un circuit sous tension risque de le detruire
sans orobleme, non?
J.D.
Il faut lire les n° dans l'ordre et en particulier le 1) ;-)
Post by Jide
- 1) Debrancher la machine
- 2) mettre en route le bouton marche arret et mettre le
programmateur sur lavage
Post by Jide
- 3) mettre un ohmmetre entre une des deux fiches de la prise et la
terre (fiche femelle)
Ludovic
2008-07-09 23:34:40 UTC
Post by alain denis
En effet ce defaut peut ne pas apparaitre a temperature ambiante, ou sous
faible tension ( un multimetre applique en general 3v pour mesurer une
resistance) .
C'est pourquoi on a inventé le mégohmètre...

;o)

Maintenant, cela ne l'empêche pas de vérifier tout de même...

A+
Ludovic.
aiffly
2008-09-02 11:19:37 UTC
Bonjour,

Je reprends le fil de ce message (après une interruption de 2 mois) :

Suite à vos conseils, j'ai changé la résistance chauffante, mais le
défaut persiste.
Autre piste ?

Merci
dragondage
2008-09-02 11:25:23 UTC
"aiffly" <***@netcourrier.com> a �crit dans le message de news:125b01c1-3485-4275-8ed0-***@p25g2000hsf.googlegroups.com...
Bonjour,

Je reprends le fil de ce message (après une interruption de 2 mois) :

Suite à vos conseils, j'ai changé la résistance chauffante, mais le
défaut persiste.
Autre piste ?

Merci

disjoncte dès la mise sous tension ?
y a t'il des traces de fuites ?
Sergio
2008-09-02 11:28:01 UTC
Post by aiffly
Bonjour,
Suite à vos conseils, j'ai changé la résistance chauffante, mais le
défaut persiste.
Autre piste ?
Faux contact, fils dénudés...

Faire une inspection complèe du circuit électrique, des fils qui
traînent.
--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
aiffly
2008-09-02 20:40:25 UTC
Post by dragondage
disjoncte dès la mise sous tension ?
Non, "La panne survient régulièrement, mais pas de façon
systématique.
Par contre c'est toujours au même endroit du cycle de lavage qu'elle
survient : entre le lavage et le rinçage."
Post by dragondage
y a t'il des traces de fuites ?
Non plus
Post by dragondage
Faux contact, fils dénudés...
J'ai examiné la machine et n'ai rien vu (mais je ne suis pas sûr
d'avoir été exhaustif)

Qu'est ce qui pourrait expliquer cette panne ?
Antiparasite
Pompe à eau
... ?
jean luc prigent
2008-09-02 20:57:38 UTC
Post by dragondage
disjoncte dès la mise sous tension ?
Non, "La panne survient régulièrement, mais pas de façon
systématique.
Par contre c'est toujours au même endroit du cycle de lavage qu'elle
survient : entre le lavage et le rinçage."
bonsoir
je suppose quelle a fait plusieurs vidanges avant le rincage ?
si non, c'est la pompe (ou les fils de la pompe mal isoles)
a part cela, je ne vois pas.
aiffly
2008-09-03 04:10:56 UTC
Autre indice (peut-être ?) :

J'étais par hasard à côté de la machine récemment.
En début d'essorage, le tambour bougeait énormément (cognant même dans
le bac à savon et le faisant ressortir de quelques cm). Puis ça a
disjoncté. Lorsque j'ai remis le courant : RAS (poursuite normale du
cycle, sans balourd).
Après vérification, les ressorts et amortisseurs du tambour semblent
fonctionnels. Par contre il manquait une vis de support du bac à savon
(je l'ai remplacée).

Depuis ça a de nouveau disjoncté.
dragondage
2008-09-03 06:12:03 UTC
"aiffly" <***@netcourrier.com> a �crit dans le message de news:861500ed-a819-4927-914e-***@k30g2000hse.googlegroups.com...
Autre indice (peut-être ?) :

J'étais par hasard à côté de la machine récemment.
En début d'essorage, le tambour bougeait énormément (cognant même dans
le bac à savon et le faisant ressortir de quelques cm). Puis ça a
disjoncté. Lorsque j'ai remis le courant : RAS (poursuite normale du
cycle, sans balourd).
Après vérification, les ressorts et amortisseurs du tambour semblent
fonctionnels. Par contre il manquait une vis de support du bac à savon
(je l'ai remplacée).

Depuis ça a de nouveau disjoncté.

Vérifier bien s'il n'y a pas d'éclaboussure ou suintement sur les parois
intérieur du lave-linge ca peut être très faible mais suffisant pour faire
disjoncter, apparemment ca ce passe en cours de rinçage donc niveau d'eau
supérieur, je ne pense pas à la pompe de vidange ou alors fuite dessus
vérifier aussi la sécurité de porte au fait c'est un LL chargement par
dessus ou hublot ?

Page suivante >
Page 1 sur 2